Tags:

EDIT (22/10): กลับมาใช้ได้ปกติแล้วนะครับ

ตอนนี้เหมือนจะเจอปัญหาแปลกๆ ว่าถ้า login เข้ามาแล้วไปเผลอกดลิงค์เข้าหน้าหลัก session ที่กดไว้จะหลุดทันที ต้อง login วนซ้ำอย่างนั้นไปเรื่อยๆ บ้างครับ?

Get latest news from Blognone
By: Mario on 21 October 2019 - 20:38 #1134124

เมื่อกี้เป็น ตอนนี้หายละครับ

By: willwill
ContributorAndroid
on 21 October 2019 - 22:12 #1134128
willwill's picture

Set cache key ใหม่แล้วมันไม่ match ขออภัยครับ

By: hisoft
ContributorWindows PhoneWindows
on 22 October 2019 - 01:44 #1134150
hisoft's picture

ของผมไม่หลุดครับ แต่กลายเป็น login ลุง McKay แทน 🤣 แต่หายแล้วครับ

By: McKay
ContributorAndroidWindowsIn Love
on 22 October 2019 - 13:34 #1134243 Reply to:1134150
McKay's picture

เสียวสันหลังกันเลยทีเดียว


In Soviet Warcraft, Argus comes to you.

By: i3i4i5
ContributoriPhoneWindows
on 23 October 2019 - 13:23 #1134395
i3i4i5's picture

วันนี้เหมือนจะเป็นอีกแล้วครับ (แต่ตอนนี้หายแล้ว)
น่าจะเป็นปัญหาที่ cache เหมือนเดิมลองเปลี่ยนจาก get เป็น post แล้วก็ขึ้นเป็นล็อคอิน


i6i7i8

By: jarujit
ContributoriPhoneAndroid
on 23 October 2019 - 15:40 #1134414
jarujit's picture

เป็นเมื่อบ่ายๆ วันนี้ จะเข้ามาพิมพ์ตอบก็ไม่ได้ด้วย 5555 ตอนนี้หายแล้ว


:-)

By: Be1con
ContributorWindows PhoneWindowsIn Love
on 23 October 2019 - 16:02 #1134421
Be1con's picture

วันนี้เป็นเหมือนกันครับ

แถมเมื่อวันอาทิตย์ที่ล็อกอินหลุดแล้วล็อกอินใหม่ เข้าของ user "มายองเนสจัง" เฉย


< Code | Design | Life | Blogger | Beyond >

By: nrml
ContributorIn Love
on 23 October 2019 - 19:14 #1134458
nrml's picture

เจอเมื่อตอนบ่ายๆ ครับ จะเข้ามาฟีดแบ็คแต่ก็หลุดตลอด ไม่รู้จะฟีดแบ็คให้ยังไง